War wohl nix mit der ersten Ausfahrt :(

  • Heute war Übergabe - äh nö war nicht - hatten wir geplant, aber es kam anders! <X


    Das Fahrzeug war zwar da, aber nicht fahrbereit oder eher nicht ladebereit. Womöglich hat die Zoepionierin das Ladezickenvirus :S auf BMW übertragen?? Ich hoffe mal meine Ladeprimadonna überlegt es sich bald anders und zickt nicht mehr rum. Naja Humor ist wenn man trotzdem lacht oder? Ich bin trotzdem sauer! :cursing:


    Also kein elektrisierendes Weekend, da Ladung bei ca. 80% abbricht - das Problem konnte so schnell nicht behoben werden. Mal vom BMW Imageschaden abgesehen stehe ich jetzt mit verlorenen Urlaubstagen da und darf auf Stinkerbus umsteigen. Nichts gegen Busfahren, aber zur morglichen Schulzeit, dann noch mit Dieselengine... hätte ich mal unseren ex noch nicht verkauft


    es war einmal - verkauft (hier hätten schicke Fotos des neuen i3 stehen sollen)


    Ein i3 Mechaniker hat zwar noch einen Rettungsversuch mittels Komplettreset und Abklemmen des 12V Systems versucht (danke für den Versuch) aber es half nichts :thumbdown:



    "James Bond" war es sichtlich peinlich, aber das hilft uns leider nichts. Zum Glück hatte ich eine 100% Ladung gefordert, sonst wäre das womöglich gar erst auf der ersten Fahrt aufgefallen - na da haette BMW & ich was zu hören bekommen von meiner Holden - und das zurecht.


    Mal schauen wie es weitergeht... :?:

    PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System

    BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506)

Share

Comments 7

  • Sodele nächstes technisches Detail: Akkupack 1+8 müssen getauscht werden - was genau dran kaputt ist konnte man nicht sagen - Ergebnis der Diagnose auch von München aus. Siehe auch Video okedv.dyndns.org/wbb/index.php…MW-i3-production-process/ Minute 6ff. Eins ist getauscht für acht ist noch ein Pack im Versand. Mit etwas Glück (kann ja mal vorkommen) steht die Kiste am Mittwoch bereit.
  • Kurzupdate nach Anruf von BMW: Meine Interpretation Klima für Akku war richtig. Aber warum es da jetzt genau ein Problem gibt ist noch offen. Aktuell sind die Ersatzteile wohl da aber es fehtl der Experte das der Klimagerät programmieren kann. halt doch das Los des Early Adaptors...
  • Heute soll ich einen Ersatzwagen bekommen (hätte ich schon früher haben können war aber unterwegs)
    • Gerade angekommen und übergeben - BMW 3er (wollte ich eigentlich nicht, war aber wohl nichts anderes da...)
  • Batterietausch scheint angesagt Problem hängt wohl auch mit der Klimatisierung zusammen -> Ersatzfahrzeug wird zu Verfügung gestellt. Leider kein EV - d.h. ich muss weiter Stinker fahren und Bezingeld investieren.
  • Heute kein Feedback von BMW - fordere nun einen Ersatzwagen - sehr frustrierend das Ganze
  • Stand heute Abend: BMW untersucht noch - mehr Details konnte man mir noch nicht mitteilen