Endurance' Board

Computer, Elektromobil & Erneuerbare Energien, Mountain Biking, Software Entwicklung....

Letzte Aktivitäten

  • Olaf Krause

    Hat auf einen Kommentar von Olaf Krause zum Blog-Artikel eRUDA 2018 Planung geantwortet.
    Antwort (Blog-Artikel)
    Noch zwei fehlen: Stand - 28 Teilnehmer
  • Olaf Krause

    Blog-Artikel
    Moin,

    mal wieder ein Kleinbauprojekt - Heute die Trockenbauwand inklusiver einer Tür. Das Projekt wurde gestartet, da wir das Untergrschoss (ebenerdig mit Garten) entweder für die Eltern als Gästewohnung oder aber via AirBnb/Wochenendpendler…
  • Olaf Krause

    Hat eine Antwort im Thema Support thread web app BMW i3 verfasst.
    Beitrag
    Meine mail steht im Impressumg oder Du kannst die Foren Konversation nutzen (oben rechts die Sprachbubble).

    Wenn es aber auf verschiedenen Geräten passiert wird es vermutlich nichts bringen mir den Link zu schicken (ich kann Ihn aber trotzdem gerne…
  • vs2

    Hat eine Antwort im Thema Support thread web app BMW i3 verfasst.
    Beitrag
    Danke für Deine Info. Ich habe es an verschiedenen Browser auprobiert. FF 59.02 und auch Chrom auf meinem Samsung.
    Es kommt immer der Fehler "Request failed: 403" wenn ich den Fehler wegklicke kommt der UPDATING Kreis.

    Ich nutze HTTPS. Kann ich Dir die…
  • Olaf Krause

    Hat eine Antwort im Thema Support thread web app BMW i3 verfasst.
    Beitrag
    Nochmals moin - habe einen Rechner gefunden auf dem ich auch 403 Fehler bekommen habe. Browser FF. Nachdem ich den Browser bereinigt hatte (Hilfe, mit Deaktivierten Plugsins neu starten - bereinigen (Vorsicht ist dann wie frisch installiert)) ging es…
  • Olaf Krause

    Hat eine Antwort im Thema Support thread web app BMW i3 verfasst.
    Beitrag
    Guten Morgen,

    kannst Du mir noch sagen

    • Welchen Browser (FireFox?) Du nutzt? Hast Du mal einen anderen Browser probiert (chrome oder Opera...)
    • Nutzt Du HTTP oder HTTPS

    Olaf
  • vs2

    Hat eine Antwort im Thema Support thread web app BMW i3 verfasst.
    Beitrag
    Hallo Olaf,
    bei mir funktioniert die App nicht!
    Es kommt immer der Fehler 403 beim Laden der Startseite!
    Ich habe die Dateien (Batt/api/access/auth.json + .htaccess) angepasst und Server hat php 7.0.28
    Kannst Du mir einen Tipp geben?
    Viele Grüße Volker
  • Olaf Krause

    Hat einen Kommentar zum Blog-Artikel Webapp für BMW i3&8 und Plugins geschrieben.
    Kommentar (Blog-Artikel)
    Fragen zur App bitte unter okedv.dyndns.org/wbb/index.php…rt-thread-web-app-bmw-i3/ stellen Danke
  • Olaf Krause

    Hat das Thema Support thread web app BMW i3 gestartet.
    Thema
    Bitte nutzt diesen Thread für Fragen zu BMW WebApp.